API sandbox

From AVNOC

JavaScript is required to use the API sandbox.